您的php版本过低,不能安装本软件,请升级到5.3.0或更高版本再安装,谢谢!